ruba
корзина

    Каталог

    Коммутатор EdgeSwitch 24-500W

    Коммутатор EdgeSwitch 24-500W
    Доставка
    Нет в наличии
    Снят с производства
    Необходимые аксессуары
    Коммутатор EdgeSwitch ES-24-500W имеет 24 порта RJ45, обеспечивает высокую производительность, поддерживает технологию PoE+ и оснащен всеми необходимыми интеллектуальными настройками для сетей, регулярно увеличивающих количество подключений. Свитч обеспечивает одновременную обработку траффика на всех портах без потери пакетов. Общая пропускная способность этой модели составляет 26 Гбит.

    Коммутатор EdgeSwitch ES-24-500W поддерживает широкий функционал технологии протоколов 2 уровня сетевой модели OSI, а также обеспечивает возможность маршрутизации на основе протоколов 3 уровня. Два порта SFP поддерживают uplink соединения до 1 Гбит. Для порта uplink с большей нагрузкой подойдет модель с 48 портами, включающая в себя два SFP+ порта для uplinck соединений до 10 Гбит. Но для модели ES-24-500W наличие SFP+ не предусмотрено.

    EdgeSwitch оснащен функцией автоматического распознавания стандартов IEEE 802.3af/at и пассивной технологией PoE мощностью 500В для питания разных устройств в вашей сети. EdgeSwitch ES-24-500W имеет обширный и легкий в использовании интерфейс UI.
    • Access Control Lists (ACLs), Permit/Deny Actions for Inbound IP and Layer 2 Traffic Classification Based on:
    • Time-Based ACL
    • Source/Destination IP Address
    • TCP/UDP Source/Destination Port
    • IP Protocol Type
    • Type of Service (ToS) or Differentiated Services (DSCP) Field
    • Source/Destination MAC Address
    • EtherType
    • IEEE 802.1p User Priority
    • VLAN ID
    • RFC 1858: Security Considerations for IP Fragment Filtering
    • Optional ACL Rule Attributes
    • Assign Flow to a Specific Class of Service (CoS) Queue
    • Redirect Matching Traffic Flows
    • Differentiated Services (DiffServ)
    • Classify Traffic Based on Same Criteria as ACLs
    • Mark the IP DSCP or Precedence Header Fields, Optional
    • Police the Flow to a Specific Rate with Two-Color Aware Support
    • RFC 2474: Definition of the Differentiated Services Field (DS field) in the IPv4 and IPv6 Headers
    • RFC 2475: An Architecture for Differentiated Services
    • RFC 2597: Assured Forwarding Per-Hop Behavior (PHB) Group
    • RFC 3246: An Expedited Forwarding PHB
    • RFC 3260: New Terminology and Clarifications for DiffServ
    • Class of Service (CoS) Queue Mapping Configuration
    • AutoVoIP: Automatic CoS Settings for VoIP
    • IP DSCP-to-Queue Mapping
    • Configurable Interface Trust Mode (IEEE 802.1p, DSCP, or Untrusted)
    • Interface Egress Shaping Rate
    • Strict Priority versus Weighted Scheduling per Queue
    Бренд Ubiquiti
    Штрихкод 810354022258
    Артикул ES-24-500W EU
    Тип оборудования PoE коммутатор
    Кол-во портов SFP 2
    Кол-во портов RJ45 24
    Стандарты PoE Passive PoE / 802.3af (PoE) / 802.3at (PoE+)
    Скорость передачи 26000 Mbps
    Порты и интерфейсы 24 х Gigabit RJ45 Ports / 2 х SFP Ports / POE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-) / 24VDC Passive PoE (Pins 4, 5+; 7, 8-)
    Потребляемая мощность (макс) 500 Watts
    Службы DHCP / IGMP
    Спецификация http://dl.ubnt.com/datasheets/edgemax/EdgeSwitch_DS.pdf
    Индикаторы PoE, Speed/Link/Activity
    Возможность установки в стойку 1U
    Поддержка протоколов SSH / Telnet
    Поддержка PoE есть
    Уровни коммутации Layer 2 / Layer 3
    Пропускная способность портов 100 Mbps / 1000 Mbps
    Форм-фактор Стоечный
    Общая пропускная способность 52 Gbps
    Сетевые коммутаторы Управляемые
    Рабочая влажность 5...95%
    Комплектация коммутатор / шнур питания / монтажные винты, гайки / руководство по быстрому старту
    Корпус металлический, черный
    Сертификаты CE, FCC, IC
    Сопутствующие товары (аксессуары) Коннектор RJ45 Ubiquiti ToughCable Ground (1шт) / Коннектор RJ45 Ubiquiti ToughCable (1шт) / Кабель Ubiquiti ToughCable Pro CAT5e / Комплект коннекторов RJ45 Ubiquiti ToughCable (100шт) / Кабель Ubiquiti ToughCable Carrier CAT5e
    Рабочая температура -5...40 °C
    Дополнительные возможности Max. PoE+ Wattage per Port by PSE = 34.2W / Voltage Range 802.3at Mode = 50–57V / Max. Passive PoE Wattage per Port = 17W / 24V Passive PoE Voltage Range = 20-27V
    Срок гарантии производителя 12 m
    Руководство по быстрому старту http://dl.ubnt.com/guides/edgemax/EdgeSwitch_ES-24_QSG.pdf
    Страница товара на сайте производителя http://www.ubnt.com

    Габариты

    Вес 3.7 kg
    Размеры (Ш×В×Г) 48.5 × 4.5 × 28.5 cm

    0/5

    Отзывов 0

    Написать отзыв

    5
    4
    3
    2
    1

    Похожие товары

    Коммутатор D-Link DES-1005C/B1A

    D-Link DES-1005C/B1A 
    Тип:  коммутатор
    1 день

    Коммутатор TP-Link TL-SF1005D

    TP-Link TL-SF1005D 
    Тип:  коммутатор
    Кол-во портов RJ45:  5
    1 день

    Коммутатор Tp-Link LS1005

    TP-Link LS1005 
    Тип:  коммутатор
    Кол-во портов RJ45:  5
    1 день

    Коммутатор D-Link DGS-1005D/R1A

    D-Link DGS-1005D/R1A 
    Тип:  коммутатор
    1 день